Roadsters Flat-Twins BMW : Rockster, R1150R, R1100R, R850R et R1200R


 
AccueilAccueil  RèglementRèglement  Agenda des sortiesAgenda des sorties  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  FAQFAQ  
Partagez | 
 

 Capteur point mort HS ou pas ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
LEDENT



Masculin Nombre de messages: 23
Age: 55
Localisation: Hagondange 57
Moto: R 1150 RT
Date d'inscription: 30/12/2008

MessageSujet: Capteur point mort HS ou pas ?   Dim 7 Fév 2010 - 21:11

Sur la 1100 rt le voyant vert indicant que je suis bien au point mort , ne s'alume pas toujours . Je suis obligé de jouer avec le levier de vitesse afin de le trouver pour pouvoir démarer .
Le probléme peut-il provenir du capteur situé sur la boite vitesse ?
Et si c'était çà , peut-on le changer facilement ?
Merci
Jean-luc
Revenir en haut Aller en bas
Mokachet
L'Rchéologue
L'Rchéologue


Masculin Nombre de messages: 11903
Age: 39
Localisation: Polignac 43
Moto: R1150R bleu Atlanta puis Rockster Orange et puis rien
Date d'inscription: 18/02/2005

MessageSujet: Re: Capteur point mort HS ou pas ?   Dim 7 Fév 2010 - 22:32



Les R n'étant pas équipés de ce type d'indicateur, je n'ai jamais rien lu la dessus sur ce forum

As tu demandé en face Forum Motards BM'istes tu devrais y trouver ta réponse Bien !

____________________________________________
Revenir en haut Aller en bas
http://picasaweb.google.com/mokachet
Papy
Légende vivante
Légende vivante


Masculin Nombre de messages: 13466
Age: 62
Localisation: Guidel, Morbihan
Moto: R1100RS 93; R1100RT 2000; R1100R 96
Date d'inscription: 10/03/2005

MessageSujet: Re: Capteur point mort HS ou pas ?   Dim 7 Fév 2010 - 23:00

LEDENT a écrit:
Sur la 1100 rt le voyant vert indicant que je suis bien au point mort , ne s'alume pas toujours . Je suis obligé de jouer avec le levier de vitesse afin de le trouver pour pouvoir démarer .
Le probléme peut-il provenir du capteur situé sur la boite vitesse ?
Et si c'était çà , peut-on le changer facilement ?
Merci
Jean-luc

Soyons précis :

  • C'est le point mort que tu ne trouves pas ?

ou

  • Tu es bien au point mort mais le voyant vert ne s'allume pas ?

____________________________________________
CARPE DIEM ..... La Flatitude

Parler à un con, c'est un peu comme se masturber avec une râpe à fromage : beaucoup de souffrance pour peu de résultat.(Desproge)
Revenir en haut Aller en bas
http://psycauseries.com/
Goyakla
Boxer d'argent
Boxer d'argent


Masculin Nombre de messages: 558
Localisation: Lyon
Moto: R12R '09
Date d'inscription: 21/11/2009

MessageSujet: Re: Capteur point mort HS ou pas ?   Lun 8 Fév 2010 - 6:57

Mokachet a écrit:


Les R n'étant pas équipés de ce type d'indicateur, je n'ai jamais rien lu la dessus sur ce forum

J'ai bien un témoin de point mort vert sur R12R Interrogation
Revenir en haut Aller en bas
Mokachet
L'Rchéologue
L'Rchéologue


Masculin Nombre de messages: 11903
Age: 39
Localisation: Polignac 43
Moto: R1150R bleu Atlanta puis Rockster Orange et puis rien
Date d'inscription: 18/02/2005

MessageSujet: Re: Capteur point mort HS ou pas ?   Lun 8 Fév 2010 - 15:50

Goyakla a écrit:
Mokachet a écrit:


Les R n'étant pas équipés de ce type d'indicateur, je n'ai jamais rien lu la dessus sur ce forum

J'ai bien un témoin de point mort vert sur R12R Interrogation

Mea culpa, je pensais aux R850R R1100R et R1150R

Et vu que j'ai jamais conduit de R1200R ça m'a pas fait tilt

____________________________________________
Revenir en haut Aller en bas
http://picasaweb.google.com/mokachet
LEDENT



Masculin Nombre de messages: 23
Age: 55
Localisation: Hagondange 57
Moto: R 1150 RT
Date d'inscription: 30/12/2008

MessageSujet: Re: Capteur point mort HS ou pas ?   Lun 8 Fév 2010 - 21:03

Pour répondre au papy , il n'y a plus de vitesse engagée mais voyant ne s'allumant pas il m'est impossible de démarer la machine .

Jean-luc
Revenir en haut Aller en bas
Pascal88
Le bourdon de Maya
Le bourdon de Maya


Masculin Nombre de messages: 3501
Age: 50
Localisation: 88
Moto: R1200GS après R1200R et Sprint ST955
Date d'inscription: 17/05/2007

MessageSujet: Re: Capteur point mort HS ou pas ?   Lun 8 Fév 2010 - 21:33

LEDENT a écrit:
Pour répondre au papy , il n'y a plus de vitesse engagée mais voyant ne s'allumant pas il m'est impossible de démarer la machine .

Jean-luc

Même en débrayant ?
Revenir en haut Aller en bas
Goyakla
Boxer d'argent
Boxer d'argent


Masculin Nombre de messages: 558
Localisation: Lyon
Moto: R12R '09
Date d'inscription: 21/11/2009

MessageSujet: Re: Capteur point mort HS ou pas ?   Lun 8 Fév 2010 - 21:35

Pascal88 a écrit:
LEDENT a écrit:
Pour répondre au papy , il n'y a plus de vitesse engagée mais voyant ne s'allumant pas il m'est impossible de démarer la machine .

Jean-luc

Même en débrayant ?

J'aurais plutôt dit : même en enlevant la béquille latérale ? Car je pense qu'en l'absence du retour de l'info "point mort", c'est la sécurité de la béquille latérale qui doit jouer son rôle : pas de voyant = vitesse enclenchée (pour l'électronique) = démarrage impossible avec béquille sortie Sic
Revenir en haut Aller en bas
LEDENT



Masculin Nombre de messages: 23
Age: 55
Localisation: Hagondange 57
Moto: R 1150 RT
Date d'inscription: 30/12/2008

MessageSujet: Re: Capteur point mort HS ou pas ?   Lun 8 Fév 2010 - 22:07

Goyakla a écrit:
Pascal88 a écrit:
LEDENT a écrit:
Pour répondre au papy , il n'y a plus de vitesse engagée mais voyant ne s'allumant pas il m'est impossible de démarer la machine .

Jean-luc

Même en débrayant ?

J'aurais plutôt dit : même en enlevant la béquille latérale ? Car je pense qu'en l'absence du retour de l'info "point mort", c'est la sécurité de la béquille latérale qui doit jouer son rôle : pas de voyant = vitesse enclenchée (pour l'électronique) = démarrage impossible avec béquille sortie Sic

il faut que je reface tout mes testes maintenant car j'en perd mon latin .
Je vous tiens au courant .
à+++
Revenir en haut Aller en bas
anglais70



Masculin Nombre de messages: 28
Age: 46
Localisation: gray
Moto: r1100r
Date d'inscription: 09/08/2010

MessageSujet: Re: Capteur point mort HS ou pas ?   Sam 21 Aoû 2010 - 9:18

Salut à tous,

je remonte un peu ce topic car j'ai un probleme similaire sur ma R1100R
de 96, le voyant vert du tableau de bord ne s'allume pas toujours, la moto étant bien au point mort ! il lui faut quelques secondes pour s'allumer. cela pose en effet quelques soucis de démarrage. de plus, depuis quelques jours je constate que le phénomene s'intensifie...( plus fréquent et plus long à s'allumer ) je craint la panne !

a+

JC
Revenir en haut Aller en bas
jkilou
Boxer de rubis
Boxer de rubis


Masculin Nombre de messages: 1802
Age: 56
Localisation: La Réunion
Moto: 1200 RT
Date d'inscription: 24/09/2006

MessageSujet: Re: Capteur point mort HS ou pas ?   Sam 21 Aoû 2010 - 10:19

anglais70 a écrit:
Salut à tous,

je remonte un peu ce topic car j'ai un probleme similaire sur ma R1100R
de 96, le voyant vert du tableau de bord ne s'allume pas toujours, la moto étant bien au point mort ! il lui faut quelques secondes pour s'allumer. cela pose en effet quelques soucis de démarrage. de plus, depuis quelques jours je constate que le phénomene s'intensifie...( plus fréquent et plus long à s'allumer ) je craint la panne !

a+

JC

C'est le contacteur qui est situé sur la boîte de vitesse. C'est une grosse galère à cahnger, il faut tomber la boite tout simplement. J'ai le même problème depuis pas mal de temps, je fais avec. En débrayant il n'y a plus de problème pour démarrer.
Revenir en haut Aller en bas
anglais70



Masculin Nombre de messages: 28
Age: 46
Localisation: gray
Moto: r1100r
Date d'inscription: 09/08/2010

MessageSujet: Re: Capteur point mort HS ou pas ?   Sam 21 Aoû 2010 - 11:14

Merci pour ta réponse rapide jkilou, je n'ai meme pas pensé à essayer
en débrayant, bête que je suis...

a+

JC
Revenir en haut Aller en bas
jkilou
Boxer de rubis
Boxer de rubis


Masculin Nombre de messages: 1802
Age: 56
Localisation: La Réunion
Moto: 1200 RT
Date d'inscription: 24/09/2006

MessageSujet: Re: Capteur point mort HS ou pas ?   Sam 21 Aoû 2010 - 12:44

anglais70 a écrit:
Merci pour ta réponse rapide jkilou, je n'ai meme pas pensé à essayer
en débrayant, bête que je suis...

a+

JC

Si cela ne fonctionne pas, il est possible que le contacteur du levier d'embrayage soit aussi HS. Perso, j'avais cumlé les deux problèmes.
Revenir en haut Aller en bas
 

Capteur point mort HS ou pas ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Le point Culture
» Landy Point SARL à Sers (16)
» Commande chez Landy point
» le ridicule ne tue point
» Point sur bavette arrière

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Roadsters Flat-Twins BMW : Rockster, R1150R, R1100R, R850R et R1200R ::  ::  :: -